dispositiusaldia

/Tag:dispositiusaldia

La importància d’actualitzar els gestors de continguts

Una de les darreres alertes de seguretat afecta les versions 7 i 8 de Drupal
Fa uns dies que s’ha detectat una nova vulnerabilitat que afecta el gestor de continguts Drupal. Aquesta vulnerabilitat, que és considerada pels experts com a crítica, afecta les versions 7 i 8 d’un dels gestors de continguts més populars, i se […]

Ho comparteixes?